Forum Home » Enterprise Products » Fuse IDE

Thread: galileo 3.5.2 install problem

 

Permlink Replies: 0 Threads: [ Previous | Next ]
nate.marks@pobo...

Posts: 3
Registered: 08/03/10
galileo 3.5.2 install problem
Posted: Aug 10, 2010 12:00 PM
  Click to reply to this thread Reply
I'm fairly sure that my read only keystore error is actually a dependency error because I've been installing other packages that required me to accept certificates without any trouble. I started with galileo 3.5.2 j2ee, installed the graphical modeling package and the OCL package. Anyone knwo if I'm missing something else?